Fehlerberichte: Formular Hilfe & Kontakt

k_Uno, 15. September 2013, um 15:18

Also ich hab grad mit Safari und chrome getestet, läuft beides...

oddo35, 15. September 2013, um 15:26

toll nu könnt ihr mich ja mobben das kontaktformular scheint ja nicht zu funktionieren.^^

Ex-Stubenhocker #111774, 15. September 2013, um 15:38

Natürlich geht das Kontaktformular ... ,
Maunzi Maunz

LieberTeufel40, 15. September 2013, um 15:48

Joo Oddo! Das nützen wir jetzt aus!^^ Kannst uns ja nicht melden! ^^ Werde jetzt mal mit Pepi telefonieren und festlegen, wie wir weiter mobben! ;-)

deutscherriese, 15. September 2013, um 19:32

das kontaktformular funktioniert, nur die antworten die passen mir gar nicht :-)

deutscherriese, 15. September 2013, um 19:34

lieber Teufel ich bin dafür das wir oddo nehmen der südbadener kann sich nur der meinung des nordbadeners anschließen

oddo35, 15. September 2013, um 19:36

genau immer druff auf den blöden ossi. :(

Ex-Stubenhocker #111774, 15. September 2013, um 19:45

Das Kontaktfomular ging schon immer und wenn dir die Anworten der Maunzkatzen nicht gefallen störe sie am besten nicht.

Miau Miau

oddo35, 15. September 2013, um 19:50
zuletzt bearbeitet am 15. September 2013, um 19:51

ist das eigentlich ganz gewöhnliche dummheit katzenvieh?oder gibts da für dich einen sonderbegriff?

milkandhoney, 15. September 2013, um 21:45

schon seltsam, daß hier immer die sozial und geistig Minderbemittelten auf das Katzenvieh anspringen

Dumba, 15. September 2013, um 21:46

och, das kommt drauf an.

LittleJoe, 15. September 2013, um 23:47

@oddo: Katzenseuche!!

eggii, 15. September 2013, um 23:49

...wer schreibt der bleibt ...

Sternchendanny, 16. September 2013, um 08:23

hasi,lass die arme katze in ruhe. schäm dich

agnes, 16. September 2013, um 09:20

Vielleicht müsst ihr alle 3,4 Jahre einfach mal den Browser aktualisieren?

Falls es weiterhin Probleme gibt, sendet uns Screenshots, an die hilfe@skatstube.de. Wir können das aktuell nicht reproduzieren und somit auch nicht helfen.

LittleJoe, 16. September 2013, um 12:54

Tja! Und nun??

k_Uno, 16. September 2013, um 18:15

irgendwie komisch, dass es immer bei den gleichen nicht funktioniert...
ich habs mit allem getestet, was so gängig ist, IE10, chrome, firefox, safari... mit allen vieren hats geklappt.

chrisssy, 16. September 2013, um 18:20

vielleicht sind die bei den Admins gesperrt ;-)

Ex-Stubenhocker #111774, 16. September 2013, um 18:28

PN an Matrixkatze:
Du bist so schnurr schnurrrr :-)

LieberTeufel40, 16. September 2013, um 18:54

Seit heute gehts bei mir auch wieder mit dem IE. Warum 4 Tage nicht, weiß ich nicht!

Ex-Stubenhocker #111774, 16. September 2013, um 18:56

Doch wohl nicht weil am Wochenende die Katzen ihre Ruhe wollen von ihren nervigstens Kontaktformularschreibern-mieeeeeeeeeetz

pepi1904, 16. September 2013, um 19:04

vllt hast ja mal den fuß vom kabel genommen egon.......^^
Karo-Sieben

oddo35, 16. September 2013, um 19:14

die blöde katze hatte sicher irgend ein kabel angefressen.

zur Übersichtzum Anfang der Seite